<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>La cuarentena se extendió hasta el 10 de mayo, aunque se permiten salidas hasta 500 metros | Lujan Hoy</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lujanhoy.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Alberto-Fernández-Cuarentena-26-abril.jpg" /><link rel="icon" type="image/png" href="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/Sin-título-2-1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lujan Hoy &raquo; Feed" href="https://www.lujanhoy.com.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lujanhoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lujanhoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1587893445' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1587893445' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lujanhoy.com.ar/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lujanhoy.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1587893445'></script>
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1587893445'></script>
<link rel='https://api.w.org/' href='https://www.lujanhoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lujanhoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lujanhoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fuerte protesta en el barrio Loreto tras la agresión sufrida por un vecino' href='https://www.lujanhoy.com.ar/2020/04/25/fuerte-protesta-en-el-barrio-loreto-tras-la-agresion-sufrida-por-un-vecino/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.lujanhoy.com.ar/2020/04/26/la-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros/" />
<link rel='shortlink' href='https://www.lujanhoy.com.ar/?p=14589' />
<link rel="alternate" type="application/json+oembed" href="https://www.lujanhoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2020%2F04%2F26%2Fla-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lujanhoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2020%2F04%2F26%2Fla-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros%2F&#038;format=xml" />
<meta property="fb:app_id" content="353547542029079" />		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lujanhoy.com.ar\/wp-admin\/","wpRestNonce":"7eb4be8b64","wpRestUrl":"https:\/\/www.lujanhoy.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.lujanhoy.com.ar/2020/04/26/la-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lujanhoy.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lujanhoy.com.ar/category/hoy/",
                                "name": "Hoy"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lujanhoy.com.ar/2020/04/26/la-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros/",
                                "name": "La cuarentena se extendió hasta el 10 de mayo, aunque se permiten..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder">body .votosnumero .tdm-counter-wrap .tdm-counter-number {
  font-size: 18px;
}
body .votosnumero tdm-counter-number {
  font-size: 18px;
}
</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133625249-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133625249-1');
</script>
	
</head>

<body class="post-template-default single single-post postid-14589 single-format-standard la-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros global-block-template-1 td-magazine single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lujanhoy.com.ar/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lujanhoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@lujanhoy.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lujanhoy?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCmqcoXQjE9AU88HpOEyHUnA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-42"><a href="https://www.lujanhoy.com.ar/">Hoy</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.lujanhoy.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.lujanhoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.lujanhoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.lujanhoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.lujanhoy.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.lujanhoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.lujanhoy.com.ar/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.lujanhoy.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636"><a href="https://www.lujanhoy.com.ar/category/gremiales/">Gremiales</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://www.lujanhoy.com.ar/category/malvinas/">Malvinas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lujanhoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                26/04/2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.lujanhoy.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Propiedades</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a href="#">Carta lectores</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a target="_blank" rel="noopener noreferrer" href="https://coflu.com.ar/">Farmacias</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-491"><a href="https://www.lujanhoy.com.ar/comunicate-con-nosotros/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.lujanhoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lujanhoy.com.ar/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lujanhoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@lujanhoy.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lujanhoy?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCmqcoXQjE9AU88HpOEyHUnA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.lujanhoy.com.ar/">
                <img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/Sin-título-1-1.png" alt="lujan hoy"/>
                <span class="td-visual-hidden">Lujan Hoy</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5ea554c57b80c_rand td_block_template_1"><DIV align="right"><!-- - Ancho:258px - Alto:95px -->
<div id="TT_Jujk1EkE1Ef8dchAjfrjDjjjD9uA1E1lbdkd1ZiIa1j"></div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Jujk1EkE1Ef8dchAjfrjDjjjD9uA1E1lbdkd1ZiIa1j"></script>
</DIV></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.lujanhoy.com.ar/">
			<img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/logo-footer@2x-1.png" alt="lujan hoy"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.lujanhoy.com.ar/">
			<img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/Sin-título-1-1.png" alt="lujan hoy"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://www.lujanhoy.com.ar/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130"><a href="https://www.lujanhoy.com.ar/category/informacion-general/">Información General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131"><a href="https://www.lujanhoy.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129"><a href="https://www.lujanhoy.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="https://www.lujanhoy.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://www.lujanhoy.com.ar/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134"><a href="https://www.lujanhoy.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135"><a href="https://www.lujanhoy.com.ar/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="https://www.lujanhoy.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-636"><a href="https://www.lujanhoy.com.ar/category/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-637"><a href="https://www.lujanhoy.com.ar/category/malvinas/">Malvinas</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-14589" class="post-14589 post type-post status-publish format-standard has-post-thumbnail hentry category-hoy tag-alberto-fernandez tag-coronavirus tag-cuarentena-obligatoria tag-emergencia-sanitaria" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lujanhoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Hoy" class="entry-crumb" href="https://www.lujanhoy.com.ar/category/hoy/">Hoy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La cuarentena se extendió hasta el 10 de mayo, aunque se permiten...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.lujanhoy.com.ar/category/hoy/">Hoy</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">La cuarentena se extendió hasta el 10 de mayo, aunque se permiten salidas hasta 500 metros</h1>

                                                            <p class="td-post-sub-title">El Presidente Alberto Fernández anunció que se podrán hacer salidas de una hora "con fines de esparcimiento". Sin embargo, en las ciudades con más de 500 mil habitantes "seguirá todo como hasta ahora", mientras que en aquellas con menos población los gobernadores podrán decidir las excepciones.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.lujanhoy.com.ar/author/redaccion/">Redacción Luján Hoy</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-26T00:59:59+00:00" >26/04/2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2020%2F04%2F26%2Fla-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+cuarentena+se+extendi%C3%B3+hasta+el+10+de+mayo%2C+aunque+se+permiten+salidas+hasta+500+metros&url=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2020%2F04%2F26%2Fla-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros%2F&via=Lujan+Hoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La cuarentena se extendió hasta el 10 de mayo, aunque se permiten salidas hasta 500 metros %0A%0A https://www.lujanhoy.com.ar/2020/04/26/la-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=La cuarentena se extendió hasta el 10 de mayo, aunque se permiten salidas hasta 500 metros&body=https://www.lujanhoy.com.ar/2020/04/26/la-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Alberto-Fernández-Cuarentena-26-abril.jpg" data-caption="Foto: Gentileza Télam"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Alberto-Fernández-Cuarentena-26-abril-696x392.jpg" srcset="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Alberto-Fernández-Cuarentena-26-abril-696x392.jpg 696w, https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Alberto-Fernández-Cuarentena-26-abril-300x169.jpg 300w, https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Alberto-Fernández-Cuarentena-26-abril-768x432.jpg 768w, https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Alberto-Fernández-Cuarentena-26-abril-746x420.jpg 746w, https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Alberto-Fernández-Cuarentena-26-abril.jpg 817w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Alberto Fernández Cuarentena 26 abril"/></a><figcaption class="wp-caption-text">Foto: Gentileza Télam</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5ea554c57d6cc_rand td_block_template_1"><a href="https://www.facebook.com/tiendadecarneslujan" target="_blank"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Tienda-de-carnes-980x50-pxl.gif"/></a>

<a href="https://www.facebook.com/tiendadecarneslujan" target="_blank"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/Sin-título-1.gif"/></a>
</div><p>El Presidente de la Nación, Alberto Fernández, anunció este sábado que el país ingresará en una nueva etapa del aislamiento social, preventivo y obligatorio por la pandemia del coronavirus.</p>
<p>La extensión de la cuarentena será, en principio, hasta el 10 de mayo. En ese contexto, señaló que en las ciudades con más de 500 mil habitantes &#8220;seguirá como hasta ahora&#8221;, mientras que en aquellas con menos población los gobernadores podrán decidir excepciones. Además, dispuso que se podrán hacer salidas de una hora &#8220;con fines de esparcimiento&#8221; y en un radio no mayor a 500 metros del domicilio.</p>
<p>El anuncio lo hizo desde la residencia de Olivos. Allí, el primer mandatario aseguró que &#8220;estamos lejos de decir que esto está terminado&#8221;. Y si bien destacó que &#8220;hemos avanzado mucho&#8221;, aclaró que esto &#8220;no quiere decir que está resuelto el tema&#8221;.</p>
<p>Según informó la agencia de noticias Télam, el Presidente, que estuvo acompañado por el jefe de Gabinete, Santiago Cafiero; los ministros de Salud, Ginés González García, y de Interior, Eduardo &#8220;Wado&#8221; de Pedro, y la secretaria de Acceso a la Salud, Carla Vizotti, sostuvo que su &#8220;mayor preocupación es que el día después de la pandemia, la economía vuelva a recuperar su actividad tan pronto se pueda&#8221;.</p>
<p>&#8220;Hemos logrado el objetivo que les señalé el primer día: lograr que el contagio por coronavirus fuera más lento para poder prepararnos&#8221;, resaltó el mandatario y afirmó que el país cuenta con más de 700 respiradores nuevos, entre otras adquisiciones.</p>
<p>Asimismo, advirtió que &#8220;hay un riesgo en los grandes centros urbanos como Rosario, Córdoba, Buenos Aires, Resistencia y Ushuaia&#8221; y afirmó que &#8220;los grandes conglomerados son un tema singular porque se concentra gran parte de la epidemia&#8221;.</p>
<p>En ese sentido, dijo que en las ciudades de &#8220;más de 500 mil habitantes seguirán las restricciones como hasta hoy&#8221;, en la tercera etapa de la cuarentena que comenzará el lunes, y anunció que en las localidades con menos de 500 mil habitantes &#8220;pueden empezar a ser exceptuadas&#8221;, una decisión que estará en manos de las autoridades provinciales, siempre y cuando se den cinco requisitos, que detalló luego.</p>
<p>En este sentido, precisó que los gobernadores podrán decidir esas excepciones cuando: el tiempo de duplicación de casos confirmados sea inferior a quince días, cuenten con el sistema de salud con capacidad adecuada para dar respuesta, y haya evaluación positiva de las autoridades sanitarias respecto al riesgo socio-sanitario en relación con la densidad poblacional.</p>
<p>Los otros dos requisitos para decidir las excepciones al aislamiento son: que el porcentaje de la población exceptuada de las medidas de aislamiento no podrá superar el 50% de la población total del departamento o partido, y la zona geográfica no podrá estar definida como &#8220;con transmisión local o por conglomerado&#8221; por la autoridad sanitaria nacional.</p>
<p>&#8220;Pasamos de un aislamiento estricto a un segundo momento con un aislamiento administrado y ahora empieza esta tercera etapa&#8221;, en la que &#8220;dejamos en manos de autoridades provinciales manejo de que actividades se pueden abrir&#8221;, dijo Fernández y adelantó que &#8220;vamos a permitir que hasta la mitad de la población ya se movilice&#8221;.</p>
<p>El Presidente aseguró, además, que el gobierno nacional hará un &#8220;seguimiento estricto de la pandemia&#8221; en los distritos donde se abrirán excepciones y advirtió que &#8220;si se desbordan los números o las exigencia dejan de cumplirse vamos a poder dar marcha atrás con la decisión provincial&#8221;.</p>
<p>Por otra parte, anunció que el Gobierno nacional &#8220;va a autorizar que cualquier persona pueda salir un radio de 500 metros fuera de su casa con fines de esparcimiento&#8221;.</p>
<p>&#8220;Se trata de una hora diariamente y en un radio de 500 metros. Los niños pueden salir acompañados por sus padres, y los adolescentes solos&#8221;, dijo el primer mandatario y destacó la importancia de mantener el protocolo establecido para evitar contagios.</p>
<p>El anuncio se concretó tras el firme apoyo que el jefe de Estado recibió ayer de los gobernadores a las medidas para hacer frente a la pandemia de coronavirus durante una videoconferencia, y una reunión que mantuvo el jueves en la Residencia de Olivos con los miembros del comité de expertos, integrado por epidemiólogos, médicos y científicos.</p>
<p><strong>Detalles de la nueva etapa de aislamiento</strong></p>
<p>&#8211; El aislamiento social, preventivo y obligatorio se prorroga hasta el día 10 de mayo de 2020.</p>
<p>&#8211; Los grandes aglomerados urbanos son los lugares de mayor riesgo de transmisión del virus. Por ese motivo, todos los aglomerados urbanos de más de quinientos mil habitantes en el país seguirán cumpliendo las medidas de aislamiento social, preventivo y obligatorio como lo hicieron durante los últimos quince días.</p>
<p>&#8211; La Administración Pública Nacional seguirá funcionando con las dotaciones mínimas establecidas.</p>
<p><strong>Siguen suspendidas en todo el país las siguientes actividades</strong>:</p>
<p>Dictado de clases presenciales en todos los niveles y modalidades.</p>
<p>Eventos públicos y privados: sociales, culturales, recreativos, deportivos, religiosos y otros.</p>
<p>Centros comerciales, cines, teatros, centros culturales, bibliotecas, museos, restaurantes, bares, gimnasios, clubes y cualquier espacio público o privado.</p>
<p>Actividades turísticas, apertura de parques, plazas y similares.</p>
<p>Las fronteras seguirán cerradas para el ingreso de extranjeros. El ingreso de los residentes continuará en los términos que sean compatibles con el control sanitario.</p>
<p>El transporte de pasajeros aéreo de cabotaje e internacional, terrestre interurbano, entre jurisdicciones e internacional continúan sin autorización para funcionar.</p>
<p><em>Fuente: Télam</em></p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.lujanhoy.com.ar/2020/04/26/la-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5ea554c57d7d2_rand td_block_template_1"><a href="https://www.facebook.com/tiendadecarneslujan" target="_blank"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Tienda-de-carnes-980x50-pxl.gif"/></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.lujanhoy.com.ar/tag/alberto-fernandez/">Alberto Fernández</a></li><li><a href="https://www.lujanhoy.com.ar/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.lujanhoy.com.ar/tag/cuarentena-obligatoria/">Cuarentena obligatoria</a></li><li><a href="https://www.lujanhoy.com.ar/tag/emergencia-sanitaria/">Emergencia sanitaria</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lujanhoy.com.ar/2020/04/26/la-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2020%2F04%2F26%2Fla-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+cuarentena+se+extendi%C3%B3+hasta+el+10+de+mayo%2C+aunque+se+permiten+salidas+hasta+500+metros&url=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2020%2F04%2F26%2Fla-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros%2F&via=Lujan+Hoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La cuarentena se extendió hasta el 10 de mayo, aunque se permiten salidas hasta 500 metros %0A%0A https://www.lujanhoy.com.ar/2020/04/26/la-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=La cuarentena se extendió hasta el 10 de mayo, aunque se permiten salidas hasta 500 metros&body=https://www.lujanhoy.com.ar/2020/04/26/la-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.lujanhoy.com.ar/2020/04/25/fuerte-protesta-en-el-barrio-loreto-tras-la-agresion-sufrida-por-un-vecino/">Fuerte protesta en el barrio Loreto tras la agresión sufrida por un vecino</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.lujanhoy.com.ar/author/redaccion/"><img alt='' src='https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/avatar_user_4_1549308621-96x96.jpg' srcset='https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/avatar_user_4_1549308621-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lujanhoy.com.ar/author/redaccion/">Redacción Luján Hoy</a></span></div><div class="td-author-url"><a href="https://www.lujanhoy.com.ar">https://www.lujanhoy.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Luján Hoy"></span><meta itemprop="datePublished" content="2020-04-26T00:59:59+00:00"><meta itemprop="dateModified" content="2020-04-26T01:01:11-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lujanhoy.com.ar/2020/04/26/la-cuarentena-se-extendio-hasta-el-10-de-mayo-aunque-se-permiten-salidas-hasta-500-metros/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/Sin-título-1-1.png"></span><meta itemprop="name" content="Lujan Hoy"></span><meta itemprop="headline " content="La cuarentena se extendió hasta el 10 de mayo, aunque se permiten salidas hasta 500 metros"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Alberto-Fernández-Cuarentena-26-abril.jpg"><meta itemprop="width" content="817"><meta itemprop="height" content="460"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5ea554c57e291_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ESTEMOS CONECTADOS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">18,660</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/lujanhoy.com.ar"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,490</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/lujanhoy#"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,503</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/lujanhoy"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">462</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/LujanHoyTV"  >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/-TmXYSxYQgg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<a href="https://www.lujan.gob.ar/?p=17547" target="_blank" rel="noopener noreferrer"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/03/Banner_Lujan-Hoy-355x240-05-1.gif"/></a>

<a href="https://www.facebook.com/pescaria.lujan.5" target="_blank" rel="noopener noreferrer"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/02/MARYRIO.gif" border="0" alt=" photo grido2_zps4fencnze.gif"/></a>



<iframe width="560" height="315" src="https://www.youtube.com/embed/Nn6LLppT7cA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<a href="mailto:secretaria@asocmedicalujan.com.ar" target="_blank" rel="noopener noreferrer"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/10/alm.gif" border="0" alt=" alm"></a>





<a href="https://www.facebook.com/Libreria-Belen-Quintana-1621289661314789/" target="_blank" rel="noopener noreferrer"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/04/libreria.gif" border="0" alt=" photo libreria_zpsebnfwjpn.gif"/></a>


<a href="https://amendolalavorato.com.ar/" target="_blank" rel="noopener noreferrer"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/09/Amendola350.gif"/></a>




<a href="https://www.confiterialarosita.com/" target="_blank" rel="noopener noreferrer"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/publis/rosita.gif" border="0" alt=" photo rosita_zps69zvnduk.gif"/></a>





<a href="https://www.lujanhoy.com.ar/wp-content/uploads/2019/publis/brady.gif" target="_blank" rel="noopener noreferrer"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/publis/brady.gif" border="0" alt=" photo bkl2017-1_zpsz2gxhy3g.gif"/></a>


<a href="mailto:francodiaz_@hotmail.com" target="_blank" rel="noopener noreferrer"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/publis/bkl.gif" border="0" alt=" photo bkl2017-1_zpsz2gxhy3g.gif"/></a>
</div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lujanhoy.com.ar/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lujanhoy/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:info@lujanhoy.com.ar" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lujanhoy?lang=es" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCmqcoXQjE9AU88HpOEyHUnA" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseñado por www.gatonegro.com.ar                                                                                    © Todos los derechos reservados 2019 www.lujanhoy.com.ar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=353547542029079';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.lujanhoy.com.ar/2020/04/25/fuerte-protesta-en-el-barrio-loreto-tras-la-agresion-sufrida-por-un-vecino/" rel="bookmark" class="td-image-wrap" title="Fuerte protesta en el barrio Loreto tras la agresión sufrida por un vecino"><img width="100" height="70" class="entry-thumb" src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Incidentes-Barrio-Loreto-100x70.jpg" srcset="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Incidentes-Barrio-Loreto-100x70.jpg 100w, https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Incidentes-Barrio-Loreto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fuerte protesta en el barrio Loreto tras la agresión sufrida por un vecino"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lujanhoy.com.ar/2020/04/25/fuerte-protesta-en-el-barrio-loreto-tras-la-agresion-sufrida-por-un-vecino/" rel="bookmark" title="Fuerte protesta en el barrio Loreto tras la agresión sufrida por un vecino">Fuerte protesta en el barrio Loreto tras la agresión sufrida por...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.lujanhoy.com.ar/2020/04/25/la-cuarentena-que-silencia-escuelas-y-profundiza-las-necesidades-de-los-alumnos/" rel="bookmark" class="td-image-wrap" title="La cuarentena que silencia escuelas y profundiza las necesidades de los alumnos"><img width="100" height="70" class="entry-thumb" src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Escuela-22-José-Hernández-100x70.jpg" srcset="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Escuela-22-José-Hernández-100x70.jpg 100w, https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Escuela-22-José-Hernández-218x150.jpg 218w, https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Escuela-22-José-Hernández-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La cuarentena que silencia escuelas y profundiza las necesidades de los alumnos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lujanhoy.com.ar/2020/04/25/la-cuarentena-que-silencia-escuelas-y-profundiza-las-necesidades-de-los-alumnos/" rel="bookmark" title="La cuarentena que silencia escuelas y profundiza las necesidades de los alumnos">La cuarentena que silencia escuelas y profundiza las necesidades de los...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.lujanhoy.com.ar/2020/04/25/cinco-barrios-10-allanamientos-y-diversas-personas-detenidas-procesadas-y-profugas/" rel="bookmark" class="td-image-wrap" title="Cinco barrios, 10 allanamientos y diversas personas detenidas, procesadas y prófugas"><img width="100" height="70" class="entry-thumb" src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Patrullero-Noche-1-100x70.jpeg" srcset="https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Patrullero-Noche-1-100x70.jpeg 100w, https://www.lujanhoy.com.ar/wp-content/uploads/2020/04/Patrullero-Noche-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cinco barrios, 10 allanamientos y diversas personas detenidas, procesadas y prófugas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lujanhoy.com.ar/2020/04/25/cinco-barrios-10-allanamientos-y-diversas-personas-detenidas-procesadas-y-profugas/" rel="bookmark" title="Cinco barrios, 10 allanamientos y diversas personas detenidas, procesadas y prófugas">Cinco barrios, 10 allanamientos y diversas personas detenidas, procesadas y prófugas</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ea554c5817f3
    -->

    <script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705'></script>
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[14589]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lujanhoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lujanhoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ea554c5818a4">body .votosnumero .tdm-counter-wrap .tdm-counter-number{font-size: 18px;} 

body .votosnumero  tdm-counter-number{font-size: 18px;}</textarea>
						<div id="td_live_css_uid_1_5ea554c5818a4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ea554c5818a4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ea554c5818a4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>