<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Luján pone en marcha su gran sueño | Lujan Hoy</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lujanhoy.com.ar/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.lujanhoy.com.ar/wp-content/uploads/2019/06/Lujan-Pretemporada-2022.jpg" /><link rel="icon" type="image/png" href="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/Sin-título-2-1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lujan Hoy &raquo; Feed" href="https://www.lujanhoy.com.ar/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lujanhoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lujanhoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpfc-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1644758546' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1644758546' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lujanhoy.com.ar/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lujanhoy.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lujanhoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.1' id='wpfc-js'></script>
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1644758546' id='oba_youtubepopup_plugin-js'></script>
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1644758546' id='oba_youtubepopup_activate-js'></script>
<link rel="https://api.w.org/" href="https://www.lujanhoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lujanhoy.com.ar/wp-json/wp/v2/posts/5971" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lujanhoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lujanhoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://www.lujanhoy.com.ar/2022/02/13/lujan-pone-en-marcha-su-gran-sueno/" />
<link rel='shortlink' href='https://www.lujanhoy.com.ar/?p=5971' />
<link rel="alternate" type="application/json+oembed" href="https://www.lujanhoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2022%2F02%2F13%2Flujan-pone-en-marcha-su-gran-sueno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lujanhoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2022%2F02%2F13%2Flujan-pone-en-marcha-su-gran-sueno%2F&#038;format=xml" />
<meta property="fb:app_id" content="353547542029079" />		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lujanhoy.com.ar\/wp-admin\/","wpRestNonce":"b406032430","wpRestUrl":"https:\/\/www.lujanhoy.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.lujanhoy.com.ar/2022/02/13/lujan-pone-en-marcha-su-gran-sueno/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lujanhoy.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lujanhoy.com.ar/category/deportes/",
                                "name": "Deportes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lujanhoy.com.ar/2022/02/13/lujan-pone-en-marcha-su-gran-sueno/",
                                "name": "Luján pone en marcha su gran sueño"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder">body .votosnumero .tdm-counter-wrap .tdm-counter-number {
  font-size: 18px;
}
body .votosnumero tdm-counter-number {
  font-size: 18px;
}
</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133625249-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133625249-1');
</script>
	
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>

<body class="post-template-default single single-post postid-5971 single-format-standard lujan-pone-en-marcha-su-gran-sueno global-block-template-1 td-magazine single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lujanhoy.com.ar/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lujanhoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#8fe6e1e9e0cfe3fae5eee1e7e0f6a1ece0e2a1eefd" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lujanhoy?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCmqcoXQjE9AU88HpOEyHUnA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-42"><a href="https://www.lujanhoy.com.ar/">Hoy</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.lujanhoy.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.lujanhoy.com.ar/category/politica/">Política</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.lujanhoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132"><a href="https://www.lujanhoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.lujanhoy.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.lujanhoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.lujanhoy.com.ar/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.lujanhoy.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636"><a href="https://www.lujanhoy.com.ar/category/gremiales/">Gremiales</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://www.lujanhoy.com.ar/category/malvinas/">Malvinas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lujanhoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                13/02/2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.lujanhoy.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="#">Propiedades</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a href="#">Carta lectores</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a target="_blank" rel="noopener" href="https://coflu.com.ar/">Farmacias</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-491"><a href="https://www.lujanhoy.com.ar/comunicate-con-nosotros/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.lujanhoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lujanhoy.com.ar/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lujanhoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#620b0c040d220e1708030c0a0d1b4c010d0f4c0310" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lujanhoy?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCmqcoXQjE9AU88HpOEyHUnA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.lujanhoy.com.ar/">
                <img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/Sin-título-1-1.png" alt="lujan hoy"/>
                <span class="td-visual-hidden">Lujan Hoy</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_6209061211587_rand td_block_template_1"><DIV align="right"><!-- - Ancho:258px - Alto:95px -->
<div id="TT_Jujk1EkE1Ef8dchAjfrjDjjjD9uA1E1lbdkd1ZiIa1j"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_Jujk1EkE1Ef8dchAjfrjDjjjD9uA1E1lbdkd1ZiIa1j"></script>
</DIV></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.lujanhoy.com.ar/">
			<img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/logo-footer@2x-1.png" alt="lujan hoy"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.lujanhoy.com.ar/">
			<img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/Sin-título-1-1.png" alt="lujan hoy"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="https://www.lujanhoy.com.ar/">Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130"><a href="https://www.lujanhoy.com.ar/category/informacion-general/">Información General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131"><a href="https://www.lujanhoy.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129"><a href="https://www.lujanhoy.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-132"><a href="https://www.lujanhoy.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://www.lujanhoy.com.ar/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134"><a href="https://www.lujanhoy.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135"><a href="https://www.lujanhoy.com.ar/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="https://www.lujanhoy.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-636"><a href="https://www.lujanhoy.com.ar/category/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-637"><a href="https://www.lujanhoy.com.ar/category/malvinas/">Malvinas</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-5971" class="post-5971 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-lujan tag-primera-c tag-real-pilar-fc" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lujanhoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://www.lujanhoy.com.ar/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Luján pone en marcha su gran sueño</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.lujanhoy.com.ar/category/deportes/">Deportes</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Luján pone en marcha su gran sueño</h1>

                                                            <p class="td-post-sub-title">Este domingo desde la 17, Luján enfrentará en el Campo Municipal de Deportes a Real Pilar FC, por la primera fecha de la Primera C. El partido será arbitrado por Marcos Recalde. El probable equipo que pondrá en cancha el técnico José Villarreal.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.lujanhoy.com.ar/author/redaccion/">Redacción Luján Hoy</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-02-13T09:35:08+00:00" >13/02/2022</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2022%2F02%2F13%2Flujan-pone-en-marcha-su-gran-sueno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Luj%C3%A1n+pone+en+marcha+su+gran+sue%C3%B1o&url=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2022%2F02%2F13%2Flujan-pone-en-marcha-su-gran-sueno%2F&via=Lujan+Hoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Luján pone en marcha su gran sueño %0A%0A https://www.lujanhoy.com.ar/2022/02/13/lujan-pone-en-marcha-su-gran-sueno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#724d010710181711064f3e0718b1d31c52021d1c1752171c521f1300111a13520107521500131c52010717b1c31d54101d160b4f1a06060201485d5d0505055c1e0718131c1a1d0b5c111d1f5c13005d404240405d42405d43415d1e0718131c5f021d1c175f171c5f1f1300111a135f01075f1500131c5f0107171c1d5d">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.lujanhoy.com.ar/wp-content/uploads/2019/06/Lujan-Pretemporada-2022.jpg" data-caption="Foto: Prensa Club Luján"><img width="696" height="457" class="entry-thumb td-modal-image" src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/06/Lujan-Pretemporada-2022-696x457.jpg" srcset="https://www.lujanhoy.com.ar/wp-content/uploads/2019/06/Lujan-Pretemporada-2022-696x457.jpg 696w, https://www.lujanhoy.com.ar/wp-content/uploads/2019/06/Lujan-Pretemporada-2022-300x197.jpg 300w, https://www.lujanhoy.com.ar/wp-content/uploads/2019/06/Lujan-Pretemporada-2022-639x420.jpg 639w, https://www.lujanhoy.com.ar/wp-content/uploads/2019/06/Lujan-Pretemporada-2022.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Luján Pretemporada 2022"/></a><figcaption class="wp-caption-text">Foto: Prensa Club Luján</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_62090612338bf_rand td_block_template_1">

<a href="https://www.facebook.com/tiendadecarneslujan" target="_blank"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/Sin-título-1.gif"/></a>
</div><p>Después de una intensa pretemporada y varios amistosos para llegar de la mejor manera al debut en el torneo de la Primera C, finalmente llegó el día para el Lujanero. Sucede que este domingo desde las 17 recibirá a Real Pilar en el Campo Municipal de Deportes, con arbitraje de Marcos Recalde.</p>
<p>El equipo dirigido por José Villarreal cuenta con ocho incorporaciones para esta temporada: Nahuel Valiñas, David Sueldo, Javier Torres, Nahuel Peralta, Jonatan Duche, Juan Martín, Nicolás Parodi y Juan Martín Bouvier.</p>
<p>En ese marco, el entrenador optaría este domingo por incluir a seis de ellos. Y Luján formaría con: Nahuel Valiñas; Hernán Pineda, Martín Zúccaro, David Sueldo y Jonatan Duche; Gastón Sánchez, Maximiliano Pighin, Ulises Bustos y Nahuel Peralta; Juan Martín y Arturo Mendoza.</p>
<p>Respecto del formato de disputa del torneo de la Primera C, quedó establecido que estará dividido en Apertura y Clausura. Luego habrá Reducido y un solo ascenso y descenso.</p>
<p>Por un lado, los ganadores de cada torneo no jugarán una final para definir el ascenso, sino que se sumarán en las semifinales de un Reducido. Salvo que un mismo equipo gane los dos torneos y, de esa manera, no se disputará el mini torneo.</p>
<p>En caso de sí haber torneo Reducido, clasificarán los ocho mejores de la tabla general, que se irán eliminando hasta la final que determinará el equipo que ascenderá.</p>
<p>Finalmente, en cuanto al descenso, bajará de categoría el último de la tabla general.</p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.lujanhoy.com.ar/2022/02/13/lujan-pone-en-marcha-su-gran-sueno/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		          </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.lujanhoy.com.ar/tag/lujan/">Luján</a></li><li><a href="https://www.lujanhoy.com.ar/tag/primera-c/">Primera C</a></li><li><a href="https://www.lujanhoy.com.ar/tag/real-pilar-fc/">Real Pilar FC</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lujanhoy.com.ar/2022/02/13/lujan-pone-en-marcha-su-gran-sueno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2022%2F02%2F13%2Flujan-pone-en-marcha-su-gran-sueno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Luj%C3%A1n+pone+en+marcha+su+gran+sue%C3%B1o&url=https%3A%2F%2Fwww.lujanhoy.com.ar%2F2022%2F02%2F13%2Flujan-pone-en-marcha-su-gran-sueno%2F&via=Lujan+Hoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Luján pone en marcha su gran sueño %0A%0A https://www.lujanhoy.com.ar/2022/02/13/lujan-pone-en-marcha-su-gran-sueno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acdde4fb5230ffb1e1fefff4b1f4ffb1fcf0e3f2f9f0b1e2e4b1f6e3f0ffb1e2e4f45220feb7f3fef5e8acf9e5e5e1e2abbebee6e6e6bffde4fbf0fff9fee8bff2fefcbff0e3bea3a1a3a3bea1a3bea0a2befde4fbf0ffbce1fefff4bcf4ffbcfcf0e3f2f9f0bce2e4bcf6e3f0ffbce2e4f4fffebe">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.lujanhoy.com.ar/2022/02/12/flandria-debuto-en-el-nacional-con-un-empate/">Flandria debutó en el Nacional con un empate</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.lujanhoy.com.ar/author/redaccion/"><img alt='' src='https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/avatar_user_4_1549308621-96x96.jpg' srcset='https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/avatar_user_4_1549308621-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lujanhoy.com.ar/author/redaccion/">Redacción Luján Hoy</a></span></div><div class="td-author-url"><a href="https://www.lujanhoy.com.ar">https://www.lujanhoy.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Luján Hoy"></span><meta itemprop="datePublished" content="2022-02-13T09:35:08+00:00"><meta itemprop="dateModified" content="2022-02-13T00:03:26-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lujanhoy.com.ar/2022/02/13/lujan-pone-en-marcha-su-gran-sueno/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lujanhoy.com.ar/wp-content/uploads/2019/02/Sin-título-1-1.png"></span><meta itemprop="name" content="Lujan Hoy"></span><meta itemprop="headline " content="Luján pone en marcha su gran sueño"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lujanhoy.com.ar/wp-content/uploads/2019/06/Lujan-Pretemporada-2022.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="460"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_6209061234795_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ESTEMOS CONECTADOS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">19,511</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/lujanhoy.com.ar"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,705</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/lujanhoy#"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,658</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/lujanhoy"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">462</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/LujanHoyTV"  >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" target="_blank" rel="noopener"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/10/Sin-título-1.gif"/></a>

<a href="https://www.lujan.gob.ar/" target="_blank" rel="noopener"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2022/02/Lujan-hoy_a.gif"/></a>

<a href="https://www.facebook.com/pescaria.lujan.5" target="_blank" rel="noopener"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/02/MARYRIO.gif" border="0" alt=" photo grido2_zps4fencnze.gif"/></a>

<iframe width="560" height="315" src="https://www.youtube.com/embed/Zd5QaTvB0bk" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<a href="/cdn-cgi/l/email-protection#6615030514031207140f0726071509050b03020f05070a130c07084805090b480714" target="_blank" rel="noopener"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/10/alm.gif" border="0" alt=" alm"></a>

<a href="https://www.facebook.com/Libreria-Belen-Quintana-1621289661314789/" target="_blank" rel="noopener"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/04/libreria.gif" border="0" alt=" photo libreria_zpsebnfwjpn.gif"/></a>

<a href="https://www.confiterialarosita.com/" target="_blank" rel="noopener"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/publis/rosita.gif" border="0" alt=" photo rosita_zps69zvnduk.gif"/></a>

<a<center>
	 <a href="https://www.facebook.com/SebasAmendola/" target="_blank" rel="noopener">
		 <img src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/06/amendola2.gif"/></a></center>

<a href="https://www.lujanhoy.com.ar/wp-content/uploads/2019/publis/brady.gif" target="_blank" rel="noopener"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/publis/brady.gif" border="0" alt=" photo bkl2017-1_zpsz2gxhy3g.gif"/></a>

<a href="/cdn-cgi/l/email-protection#6c0a1e0d020f0308050d16332c040318010d0500420f0301" target="_blank" rel="noopener"><img src="https://www.lujanhoy.com.ar/wp-content/uploads/2019/publis/bkl.gif" border="0" alt=" photo bkl2017-1_zpsz2gxhy3g.gif"/></a>
</div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/lujanhoy.com.ar/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/lujanhoy/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="/cdn-cgi/l/email-protection#dfb6b1b9b09fb3aab5beb1b7b0a6f1bcb0b2f1bead" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/lujanhoy?lang=es" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCmqcoXQjE9AU88HpOEyHUnA" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseñado por www.gatonegro.com.ar                                                                                    © Todos los derechos reservados 2019 www.lujanhoy.com.ar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=353547542029079&autoLogAppEvents=1">
		</script>

	  	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.lujanhoy.com.ar/2022/02/12/flandria-debuto-en-el-nacional-con-un-empate/" rel="bookmark" class="td-image-wrap" title="Flandria debutó en el Nacional con un empate"><img width="100" height="70" class="entry-thumb" src="https://www.lujanhoy.com.ar/wp-content/uploads/2022/02/Flandria-Defensores-de-Belgrano-2022-100x70.jpg" srcset="https://www.lujanhoy.com.ar/wp-content/uploads/2022/02/Flandria-Defensores-de-Belgrano-2022-100x70.jpg 100w, https://www.lujanhoy.com.ar/wp-content/uploads/2022/02/Flandria-Defensores-de-Belgrano-2022-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flandria debutó en el Nacional con un empate"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lujanhoy.com.ar/2022/02/12/flandria-debuto-en-el-nacional-con-un-empate/" rel="bookmark" title="Flandria debutó en el Nacional con un empate">Flandria debutó en el Nacional con un empate</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.lujanhoy.com.ar/2022/02/12/plasma-convaleciente-el-tratamiento-pionero-en-la-provincia-sigue-mostrando-efectividad-en-el-mundo/" rel="bookmark" class="td-image-wrap" title="Plasma convaleciente: &#8220;El tratamiento pionero en la Provincia sigue mostrando efectividad en el mundo&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.lujanhoy.com.ar/wp-content/uploads/2020/06/Plasma-Coronavirus-100x70.jpg" srcset="https://www.lujanhoy.com.ar/wp-content/uploads/2020/06/Plasma-Coronavirus-100x70.jpg 100w, https://www.lujanhoy.com.ar/wp-content/uploads/2020/06/Plasma-Coronavirus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Plasma convaleciente: &#8220;El tratamiento pionero en la Provincia sigue mostrando efectividad en el mundo&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lujanhoy.com.ar/2022/02/12/plasma-convaleciente-el-tratamiento-pionero-en-la-provincia-sigue-mostrando-efectividad-en-el-mundo/" rel="bookmark" title="Plasma convaleciente: &#8220;El tratamiento pionero en la Provincia sigue mostrando efectividad en el mundo&#8221;">Plasma convaleciente: &#8220;El tratamiento pionero en la Provincia sigue mostrando efectividad...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.lujanhoy.com.ar/2022/02/12/anunciaron-que-ya-son-mas-de-600-las-cuadras-conectados-al-com/" rel="bookmark" class="td-image-wrap" title="Anunciaron que ya son más de 600 las cuadras conectados al COM"><img width="100" height="70" class="entry-thumb" src="https://www.lujanhoy.com.ar/wp-content/uploads/2021/05/Vecinos-Conectados-100x70.jpg" srcset="https://www.lujanhoy.com.ar/wp-content/uploads/2021/05/Vecinos-Conectados-100x70.jpg 100w, https://www.lujanhoy.com.ar/wp-content/uploads/2021/05/Vecinos-Conectados-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anunciaron que ya son más de 600 las cuadras conectados al COM"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lujanhoy.com.ar/2022/02/12/anunciaron-que-ya-son-mas-de-600-las-cuadras-conectados-al-com/" rel="bookmark" title="Anunciaron que ya son más de 600 las cuadras conectados al COM">Anunciaron que ya son más de 600 las cuadras conectados al...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 620906123ab8f
    -->

    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lujanhoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[5971]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lujanhoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lujanhoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_620906123ac68">body .votosnumero .tdm-counter-wrap .tdm-counter-number{font-size: 18px;} 

body .votosnumero  tdm-counter-number{font-size: 18px;}</textarea>
						<div id="td_live_css_uid_1_620906123ac68" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_620906123ac68');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_620906123ac68");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6dce5d8efb598f0e',m:'i1sd2.X35ONmvgsZXAfW6m4l9GZ_Khi5oG7lwB1XZtw-1644758546-0-AY0OECxAs97ilWOAGdIGNPBFWgaTp34ZcD7xc/nqwoQ19KHPUOpEbP69mDmjpHrZGAuu1eW59wSw28gvrJkqigIgIqNTb4/PgBxRFRwM2/VhaWkYo/kLdZs7GC7bMpTwu43XZlC8ST9X/oSFC6mz/GLRNpLomcz1WOTcYtZJIsRm',s:[0x616b3cdb6e,0x155c171202],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>